BSI проблем?

Електроника, навигация, Hi-Fi, екстри

Re: BSI проблем?

Мнениеот Пачо » Сря Юни 19, 2024 1:23 am

Аз ползвам това на туингото.

https://www.dek.bg/main.php?action=car& ... =DRL-2HBM3

Много съм доволен, сега се замислям да си взема още едно-две ако това се прецака.
Аватар
Пачо
Баш Майстор
Баш Майстор
 
Мнения: 4284
Регистриран на: Вто Фев 26, 2008 9:37 pm

Re: BSI проблем?

Мнениеот TheSaint » Пон Юни 24, 2024 2:41 pm

TheSaint написа:
Dragonfly написа:Бих предположил недобро замасяване/корозия на някой кабел към купето.

.....
Малко се обнадеждих от този пост:
https://frenchcarforum.co.uk/forum/viewtopic.php?t=62478
Въпреки, че при него повечето грешки са били в отзад в ляво...
При мен за малко излиза съобщение и не винаги казва точно от моя страна ламБа-та не севети... даже само вчера ми се мерна на 2 пъти да казва отзад дясно (май)...


В събота направих това усилване на масата (и при мен беше нагоряла само в ляво):

C3 C.png


И смених де що има крушка отзад с Bosh.

В неделя сутринта Цетко запали като слънце, отидохме до плажа и след час не можах да запаля изобщо.
После тръгна с кабели (колко си изкарах акъла с инициализацията на робота няма да ви казвам), почистих леко кородирала (-) клема - започна да пали ка'т кибрит цял ден и реших, че е било от нея, докато привечер пак умря. Като поработи съвсем малко - пали на кибрит. Алтернатора зарежа на 14.3 на празен ход. Акумулатора показва 12.7.

Започнах да се дерзая, че съм направил някаква утечка (въпреки,че тогава трябваше да не запали сутринта), ма после забелязах, че контролното око на акумулатора е въз черно, та се надявам, че проблема е в него...
Аватар
TheSaint
Баш Майстор
Баш Майстор
 
Мнения: 1121
Регистриран на: Вто Фев 26, 2008 6:24 pm

Re: BSI проблем?

Мнениеот longgo » Пон Юни 24, 2024 6:14 pm

Aз имам това: https://www.aliexpress.us/item/3256806802824023.html
Не гадаеш, не предполагаш нищо.. Просто закачаш и гледаш!
И ето нещо за протокола - познат купи преди 4 месеца акумулатор от магазина. Ама не нещо като Варта, Бош, Ексайт.. щото били "пари" ами някаква измислена марка на магазина.
Вчера сменям му буксата на теглича и той : ама хъкъта мъката.. като паля лампите премигват. Плеъра не искал да се пусне веднага.. ама какво можело да бъде?! Как какво - батерия..
Ама тя нова.. Е и? Меря с уреда - заряд 60%, качество на батерията - под 10%.. Моята е на 3г и карам постоянно. Показва 80% качество и 85% заряд.. :biggrin:
Аватар
longgo
Баш Майстор
Баш Майстор
 
Мнения: 1648
Регистриран на: Вто Авг 23, 2011 7:54 am
Местоположение: (RAU.FI),(GAB.BG)

Re: BSI проблем?

Мнениеот TheSaint » Вто Юни 25, 2024 9:08 am

longgo написа:Aз имам това: https://www.aliexpress.us/item/3256806802824023.html
Не гадаеш, не предполагаш нищо.. Просто закачаш и гледаш!
...


Замисляш ме, ама баси не мога да имам всичко навсякъде... трябва да купувам по 2 по 3. :biggrin:
Аватар
TheSaint
Баш Майстор
Баш Майстор
 
Мнения: 1121
Регистриран на: Вто Фев 26, 2008 6:24 pm

Re: BSI проблем?

Мнениеот TheSaint » Пон Юли 08, 2024 12:23 pm

TheSaint написа:... ма после забелязах, че контролното око на акумулатора е въз черно, та се надявам, че проблема е в него...


С нов акумулатор, усилена маса на стоповете и чисто нови крушки навсякъде отзад по стоповете:
2 седмици Цетко пали кат кибрит и не реве за проблеми с ламБи... (пу пу пу :secret:)

Остана газовата да се настрои и барем се кротнем малко...
Аватар
TheSaint
Баш Майстор
Баш Майстор
 
Мнения: 1121
Регистриран на: Вто Фев 26, 2008 6:24 pm

Предишна

Назад към Автомобилна електроника

Кой е на линия

Потребители разглеждащи този форум: 0 регистрирани и 2 госта

cron
placeholder